Приборная панель.

Тема в разделе "Электрика-электроника", создана пользователем Сергей33, 15.04.2011.

  1. novg

    novg

    Оффлайн
    Регистрация:
    11.03.2016
    Сообщения:
    23
    Симпатии:
    2
    Пол:
    Мужской
    Имя:
    Александр
    А мог я шлейф сам порвать?
    У меня руль заклинило в крайнем правом положении, никак разомкнуть не мог, потом вспомнил, что на шестерке была блокировка - ключом и рулем покрутил - разомкнуло. Я до этого случая 7Speed не проверял.
     
  2. SibTrans

    SibTrans Администратор - Хранитель форума

    Оффлайн
    Регистрация:
    03.04.2011
    Сообщения:
    4.311
    Симпатии:
    1.883
    Пол:
    Мужской
    Адрес:
    Алтайский край, г. Барнаул
    Имя:
    Никита
    Авто:
    Honda CR-V RE7 2012 Sport
    Мог. Почти также у меня товарищ на Вэйве и порвал. Но кстати по идее еще ошибка подушки загорается. Хотя там же много в шлейфе полос - на СРС целые.
     
    novg нравится это.
  3. novg

    novg

    Оффлайн
    Регистрация:
    11.03.2016
    Сообщения:
    23
    Симпатии:
    2
    Пол:
    Мужской
    Имя:
    Александр
    Подушка моргает иногда при движении.
    А какой шлейф 7Speed по каталогу? Как его не перепутать с обычным?
     
  4. SibTrans

    SibTrans Администратор - Хранитель форума

    Оффлайн
    Регистрация:
    03.04.2011
    Сообщения:
    4.311
    Симпатии:
    1.883
    Пол:
    Мужской
    Адрес:
    Алтайский край, г. Барнаул
    Имя:
    Никита
    Авто:
    Honda CR-V RE7 2012 Sport
    Точно не скажу. Сними свой, посмотри, порван ли он и заодно увидишь на нем обозначение - XJ, XL или XF - вот это оно. Вроде XJ, XL - для 7Speed. И коннекторы у них разные. Смотри, что у тебя написано короче и ищи лучше такой же. Их полно.
    ac3a44b7.jpg
     
    novg нравится это.
  5. novg

    novg

    Оффлайн
    Регистрация:
    11.03.2016
    Сообщения:
    23
    Симпатии:
    2
    Пол:
    Мужской
    Имя:
    Александр
    Спасибо!
    А восстановить шлейф возможно или только менять?
     
  6. novg

    novg

    Оффлайн
    Регистрация:
    11.03.2016
    Сообщения:
    23
    Симпатии:
    2
    Пол:
    Мужской
    Имя:
    Александр
    Вы оказались правы.
    С фонариком исследовал панель:
    индикатор "M" справа от режимов вариатора отсутствует,
    цифровой индикатор между индикаторами поворотников отсутствует.
    На руле кнопка 7Speed подсвечивается. Возможно панель не от моей комплектации.
     
    SibTrans нравится это.
  7. SibTrans

    SibTrans Администратор - Хранитель форума

    Оффлайн
    Регистрация:
    03.04.2011
    Сообщения:
    4.311
    Симпатии:
    1.883
    Пол:
    Мужской
    Адрес:
    Алтайский край, г. Барнаул
    Имя:
    Никита
    Авто:
    Honda CR-V RE7 2012 Sport
    Такая приборка?
    158716882.jpg
    Если да, то должна быть такая - там и t и передачи отображаются.
    DSC00444.JPG
     
  8. SibTrans

    SibTrans Администратор - Хранитель форума

    Оффлайн
    Регистрация:
    03.04.2011
    Сообщения:
    4.311
    Симпатии:
    1.883
    Пол:
    Мужской
    Адрес:
    Алтайский край, г. Барнаул
    Имя:
    Никита
    Авто:
    Honda CR-V RE7 2012 Sport
    ЗЫ Сам кстати сейчас увидел - на дорестайлах в М-комплектации также были приборки без температуры и 7Speed, и руль обычный без кнопки и лепестков.
    Вариантов комплектации М в дорестайле короче было 3 - (1) без всего вообще, (2) с лепестками и и бело-красной приборкой и лепестками, (3) бело-красной приборкой и ксеноном.
    Так что варианта два - левая приборка или левый руль.
     
  9. novg

    novg

    Оффлайн
    Регистрация:
    11.03.2016
    Сообщения:
    23
    Симпатии:
    2
    Пол:
    Мужской
    Имя:
    Александр
    Приборка бело-красная, та что снизу.
    Интересно, если левый руль подключить, то подсветка кнопки 7Speed будет гореть?
     
  10. volya

    volya

    Оффлайн
    Регистрация:
    02.02.2016
    Сообщения:
    10
    Симпатии:
    0
    Пол:
    Мужской
    Имя:
    максим
    Добрый день, подскажите что за маленький блок под рулём на котором поочерёдно мигают лампочки красная и зелёная во время движения, бывает быстро мигают, бывает медленно?
     
  11. SMIT

    SMIT

    Оффлайн
    Регистрация:
    13.10.2011
    Сообщения:
    2.502
    Симпатии:
    1.114
    Пол:
    Мужской
    Имя:
    Алексей
    без фото хз
    скорее всего что-то штатное с япономамы осталось
     
  12. ALEKS272

    ALEKS272 Почетный модератор

    Оффлайн
    Регистрация:
    04.11.2010
    Сообщения:
    5.465
    Симпатии:
    2.532
    Пол:
    Мужской
    Имя:
    Александр
    датчик удара от сигналки
     
  13. дмитрий викторович

    дмитрий викторович

    Оффлайн
    Регистрация:
    14.08.2014
    Сообщения:
    76
    Симпатии:
    12
    Пол:
    Мужской
    Имя:
    дмитрий
    всем привет! сегодня на трассе в салоне авто стало пахнуть горелым думал от впереди идущей машины,затем пошел дым из передних воздуховодов остановился,заглушил,все осмотрел ничего не нашел ,поехал, спидометр и одометр перестали работать. пойду сейчас снимать приборку,искать причину.
     
  14. AlexFo

    AlexFo Супер-модератор

    Оффлайн
    Регистрация:
    13.06.2012
    Сообщения:
    2.994
    Симпатии:
    1.170
    Пол:
    Мужской
    Род занятий:
    разгильдяй
    Адрес:
    г. Екатеринбург, Уралмаш
    Имя:
    Алексей
    Авто:
    Hyundai Getz 1.4 MT
    Судя по первому твоему сообщению за 6 лет форума, косяк либо за предыдущем владельцем, который шаловливыми руками там что-то делал (мог менять панель со скрутками)), либо - установщики сигналки что-то накосячили.
    Отпишись, пожалуйста, чего и как там у тебя, хорошо? Зело интересно всем, я думаю. :)
     
  15. дмитрий викторович

    дмитрий викторович

    Оффлайн
    Регистрация:
    14.08.2014
    Сообщения:
    76
    Симпатии:
    12
    Пол:
    Мужской
    Имя:
    дмитрий
    причину возгорания нашел. туманки ,провод плюс идущий от замка зажигания до предохранителя почему то из двух кусков, медного и алюминиевого заизолирован был,нагрелся и перегорел. в процессе поиска причины был снят щиток приборов и проверил все предохранители,причины отказа спидометра не нашел,все собрал,при пробном заезде все заработало ,ВЫВОД; скорее всего, отошли контакты на фишках.
     
    AlexFo и Alester нравится это.
  • Поделиться этой страницей