Топливный насос

Тема в разделе "Эксплуатация и ремонт", создана пользователем ALEKS272, 14.11.2010.

  1. stas

    stas

    Оффлайн
    Регистрация:
    31.10.2012
    Сообщения:
    1.281
    Симпатии:
    355
    Пол:
    Мужской
    Адрес:
    Химки МСК
    Имя:
    *
    мистика:iopi))))
    Сразу как бэ все форсунки забиться не могли...
    А вот сеточку я бы не стал ставить у которой внутри какие то фильтрующие элементы... Площадь фильтрующая слишком мала и есть риск забить его и полезть менять при живом основном фильтре. А как показывает практика не у всех получается фильтр разобрать и собрать в один заход:to become senile:
     
  2. дмитрий викторович

    дмитрий викторович

    Оффлайн
    Регистрация:
    14.08.2014
    Сообщения:
    84
    Симпатии:
    15
    Пол:
    Мужской
    Имя:
    дмитрий
    Ставил бош, отработал 2 недели, покупал контрактный пол года и кирдык, что за хрень не пойму.
     
  3. shoma245

    shoma245

    Оффлайн
    Регистрация:
    14.05.2015
    Сообщения:
    1.382
    Симпатии:
    165
    Пол:
    Мужской
    Имя:
    pavel
    фильтра поменяй ну и заправку
     
  4. дмитрий викторович

    дмитрий викторович

    Оффлайн
    Регистрация:
    14.08.2014
    Сообщения:
    84
    Симпатии:
    15
    Пол:
    Мужской
    Имя:
    дмитрий
    Фильтра все новые, а вот заправка может быть, грешу на бензин.
     
  5. дмитрий викторович

    дмитрий викторович

    Оффлайн
    Регистрация:
    14.08.2014
    Сообщения:
    84
    Симпатии:
    15
    Пол:
    Мужской
    Имя:
    дмитрий
    парни,может у кого была такая история. снял фишку насоса,подключил лампочку,включаю зажигание-лампочка не горит,питание не идет, потрепал провода-питание пошло,потом пропало,снял изоляцию-все нормально нет нигде обрыва(визуально) и потертостей. потом включил идет питание.заизолировал. вишку подключил на место,машина завелась. вот теперь где искать проблему,сам насос работает,питание на него произвольно пропадает.
     
  6. ALEKS272

    ALEKS272 Почетный модератор

    Оффлайн
    Регистрация:
    04.11.2010
    Сообщения:
    5.654
    Симпатии:
    2.652
    Пол:
    Мужской
    Имя:
    Александр
    Авто:
    Toyota Land Cruiser 100
    Окислились контакты в самом разъёме.
     
  7. дмитрий викторович

    дмитрий викторович

    Оффлайн
    Регистрация:
    14.08.2014
    Сообщения:
    84
    Симпатии:
    15
    Пол:
    Мужской
    Имя:
    дмитрий
    нет,несколько раз снимал, и в разьем подключал провода
     
  8. Gudwinn

    Gudwinn

    Оффлайн
    Регистрация:
    28.04.2016
    Сообщения:
    185
    Симпатии:
    23
    Пол:
    Мужской
    Имя:
    Андрей
    Когда электриков достают такие непонятные временные непонятки ,и у них нет времени они тупо кидают новое питание . Ну это как вариант решения
     
  9. дмитрий викторович

    дмитрий викторович

    Оффлайн
    Регистрация:
    14.08.2014
    Сообщения:
    84
    Симпатии:
    15
    Пол:
    Мужской
    Имя:
    дмитрий
    Это понятно. неделя прошла, как будто ничего не было. все работает.
     
  10. Gudwinn

    Gudwinn

    Оффлайн
    Регистрация:
    28.04.2016
    Сообщения:
    185
    Симпатии:
    23
    Пол:
    Мужской
    Имя:
    Андрей
    Не люблю ездить на машине которая живёт своей жизнью, хочу заведусь хочу нет ))
     
  11. дмитрий викторович

    дмитрий викторович

    Оффлайн
    Регистрация:
    14.08.2014
    Сообщения:
    84
    Симпатии:
    15
    Пол:
    Мужской
    Имя:
    дмитрий
    Снова был отказ, снял лючок, дергаю за провода насос начинает работать. Обрезал штекер , поставил другой, пока все хорошо.
     
  12. Anar

    Anar

    Оффлайн
    Регистрация:
    12.11.2018
    Сообщения:
    8
    Симпатии:
    1
    Пол:
    Мужской
    Имя:
    Anar
    Авто:
    airwave
    Ребят, вопрос такой, машина плохо заводится. Приходится долго крутить стартер, и бывает так что с автозапуска заводится со второго раза. Предыдущий хозяин говорил что менял фильтр насоса, может ли это быть из-за того что он негерметично закрутил все обратно?
     
  13. AlexFo

    AlexFo Супер-модератор

    Оффлайн
    Регистрация:
    13.06.2012
    Сообщения:
    3.257
    Симпатии:
    1.327
    Пол:
    Мужской
    Род занятий:
    разгильдяй
    Адрес:
    г. Екатеринбург, Уралмаш
    Имя:
    Алексей
    Авто:
    Hyundai Getz 1.4 MT
    Может.
     
  14. Anar

    Anar

    Оффлайн
    Регистрация:
    12.11.2018
    Сообщения:
    8
    Симпатии:
    1
    Пол:
    Мужской
    Имя:
    Anar
    Авто:
    airwave
    Спасибо, надо будет разобрать и все проверить.
    А ещё какие варианты могут быть?
     
  15. AlexFo

    AlexFo Супер-модератор

    Оффлайн
    Регистрация:
    13.06.2012
    Сообщения:
    3.257
    Симпатии:
    1.327
    Пол:
    Мужской
    Род занятий:
    разгильдяй
    Адрес:
    г. Екатеринбург, Уралмаш
    Имя:
    Алексей
    Авто:
    Hyundai Getz 1.4 MT
    Вариантов всего 3. Нечему гореть, нечем поджечь и сбиты фазы синхронизации распред и коленчатого вала (ремень на 1 зуб смещен.).
    Смещение на большее количество будет очень заметно - двигатель будет колбасить, да и встреча поршней с клапанами вероятна.
    Поэтому - смотри катушки, провода, свечи. А вероятнее всего - бензонасос. Даже небольшое отсутствие герметичности в каналах насоса дает такой эффект. У многих просто не заводится машина. У тебя, скорее всего, виноваты резиновые колечки в герметизации патрубков - какое-то кольцо или надорвано, или поставлено криво. Этого достаточно. На Гетцах (мой авто сейчас) это - детская болезнь. Там так-же - сперва плохо заводится, потом встает колом. Колечки копеечные, замена - час/полтора, а проблем - уйма.
     
  • Поделиться этой страницей